Die Suche ergab 176 Treffer

von [MEYTON CM] matze
Sa 12. Okt 2019, 20:00
Forum: ESTA5
Thema: Bedienpulte werden nach Start nicht erkannt
Antworten: 15
Zugriffe: 1400

Re: Bedienpulte werden nach Start nicht erkannt

Hallo,

Ich bin leider noch nicht dazu gekommen, etwas zu schreiben.
Aktuell ist leider zu viel los auf der Arbeit.

Ich reiche das aber nach, sobald es möglich ist. ;)

Viele Grüße
Matze
von [MEYTON CM] matze
Mi 18. Sep 2019, 23:36
Forum: Verbesserungs-Vorschläge und -Wünsche
Thema: Jahreswertung nur Ergebnisanzeige
Antworten: 7
Zugriffe: 442

Re: Jahreswertung nur Ergebnisanzeige

Hallo Robert, Sowas könnte man grundsätzlich über ein Preisschießen realisieren. Zb. 25 Durchgänge je schütze im Preisschießen buchen. Alternativ könnte jemand für jede Woche eine extra Scheibe im Preisschießen für jeden schützen buchen. Damit wäre die Auswertung über das Meyton system möglich. Ich ...
von [MEYTON CM] matze
So 15. Sep 2019, 20:59
Forum: ESTA5
Thema: keine Wertung vor Start der Probe
Antworten: 5
Zugriffe: 404

Re: keine Wertung vor Start der Probe

Hallo Puma, das ist nicht möglich.


Viele Grüße
Matze
von [MEYTON CM] matze
Mo 12. Aug 2019, 06:58
Forum: Allgemein
Thema: Umrüsten auf Tablet-PC
Antworten: 8
Zugriffe: 760

Re: Umrüsten auf Tablet-PC

Hallo, Wir haben Tablets und grundsätzlich ist es eine elegante und einfache Lösung. Allerdings ist die Bedienung über ein Tablet merklich träger, als bei kabelgebundenen Endgeräten. Ich habe bereits sehr erfolgreich mit einer Raspberry Pi einen Stand betrieben (testweise). Alternativ funktionieren ...
von [MEYTON CM] matze
Do 18. Jul 2019, 22:38
Forum: ESTA5
Thema: Bedienpulte werden nach Start nicht erkannt
Antworten: 15
Zugriffe: 1400

Re: Bedienpulte werden nach Start nicht erkannt

Hallo Matti, schick mir bitte mal eine Formlose Email an: XXXXXXXXXXX ich werde dir eine kleine Anleitung in Word schreiben mit Screenshots. Dazu komme ich aber voraussichtlich erst Sonntag abend oder Montag. Die schicke ich dir dann als Word oder PDF. Du benötigst noch den "Kiosk Browser Lockdown" ...
von [MEYTON CM] matze
So 14. Jul 2019, 21:38
Forum: ESTA5
Thema: Bedienpulte werden nach Start nicht erkannt
Antworten: 15
Zugriffe: 1400

Re: Bedienpulte werden nach Start nicht erkannt

0.9.1A ist die aktuelle Version, soweit ich mich erinnere :lol:
von [MEYTON CM] matze
So 14. Jul 2019, 00:19
Forum: ESTA5
Thema: Bedienpulte werden nach Start nicht erkannt
Antworten: 15
Zugriffe: 1400

Re: Bedienpulte werden nach Start nicht erkannt

Hallo Matti,

die Version des Rahmens kannst du im Meyton Kontrollzentrum unter "Netzwerk" auslesen.

;)
von [MEYTON CM] matze
Fr 12. Jul 2019, 23:33
Forum: ESTA5
Thema: Bedienpulte werden nach Start nicht erkannt
Antworten: 15
Zugriffe: 1400

Re: Bedienpulte werden nach Start nicht erkannt

https://filehorst.de/d/ciapitAr


Hier Mal ein Video, ich hoffe das funktioniert alles mit dem Download.

Das ganze funktioniert genau anders herum, wenn ich die Steckerleiste ausschalte :D
Wenn ich die Tage Mal Zeit habe, beschreibe ich das ganze Mal genauer.

Viele Grüße
Matze
von [MEYTON CM] matze
Fr 12. Jul 2019, 19:56
Forum: ESTA5
Thema: Bedienpulte werden nach Start nicht erkannt
Antworten: 15
Zugriffe: 1400

Re: Bedienpulte werden nach Start nicht erkannt

Hallo Matti, Es ist nicht ganz das gleiche. Wir haben zb. Eine Steckerleiste, an der alle Tablets hängen. Schalte ich den Strom der Steckerleiste ein, merkt Tasker (auf jeden Tablet installiert) dies und schaltet den Bildschirm ein und schaltet das WLAN ein. Zusätzlich haben wir noch einen Kiosk Bro...
von [MEYTON CM] matze
Do 11. Jul 2019, 20:31
Forum: ESTA5
Thema: Bedienpulte werden nach Start nicht erkannt
Antworten: 15
Zugriffe: 1400

Re: Bedienpulte werden nach Start nicht erkannt

Hallo Matti, müssen die Tablets denn zwangsläufig immer abgeschaltet werden? Bei mir im Verein sind die Tablets 24/7 an. Über die App Tasker wird bei eingeschalteter Stromversorgnung Bildschirm und WLAN eingeschaltet und sobald der Strom (Steckerleiste) abgestellt wird, gehen Bildschirm und WLAN aus...